メインコンテンツへスキップ

Forguncyサポート

修正済:[V6] Forguncy Serverをバージョン4から6へアップグレードすると認証プロバイダーを利用しているバージョン4のアプリケーションが動作しない