Forguncy サポート

作成したプラグインはすべてのForguncyで使えますか?

フォローする

対象製品とバージョン:Forguncy  4.0.104.0以降

 

プラグイン開発キットで作成したプラグインは、バージョン 4以降のForguncyで利用できます。

またプラグインを作成する際に、どのバージョンのForguncyをサポートするのか指定することが可能です。
たとえば、4.0.201.0以降のForguncyで利用が可能なように指定することができます。

※プラグイン開発キットで作成したプラグインは、Forguncy 3では動作しませんので注意してください。

 

検索キーワード: fgcplugindev

他にご質問がございましたら、リクエストを送信してください

コメント