Forguncy サポート

プラグインとは

フォローする

対象製品とバージョン:Forguncy  3.0.105.0以降

 

Forguncy プラグインは、Forguncyの機能を拡張します。
バージョンアップに伴いセル型やコマンドが増えたため、アプリケーションに必要な機能を選択してForguncyに組み込みご使用いただけます。

プラグインには、セル型が追加される「セル型プラグイン」と、コマンドが追加される「コマンドプラグイン」の2種類が存在します。

プラグインは、Forguncyのバージョン 3.0.105.0以降で利用が可能です。各プラグインごとに対象となるForguncyのバージョン が異なります。詳しくは、各プラグイン製品の「使用できるForguncyのバージョン」をご確認ください。

また、2018年11月現在、グレープシティから提供しているプラグインはすべて無償でご利用いただけます。

 

検索キーワード: fgcplugin

 

他にご質問がございましたら、リクエストを送信してください

コメント