Forguncy サポート

プラグインを使用するのにライセンス登録が必要ですか?

フォローする

対象製品とバージョン:Forguncy  3.0.105.0以降

 

プラグインを使用するにあたり、ライセンスの登録や認証作業は必要ありません。Forguncy Builderにプラグインをインストールするだけで、すぐにご利用いただけます。
2018年4月現在、グレープシティより公開しているプラグインはすべて無償でご利用いただけます。

 

検索キーワード: fgcplugin

 

他にご質問がございましたら、リクエストを送信してください

コメント