メインコンテンツへスキップ

Forguncyサポート

Ubuntu 22.04 LTSにForguncy Serverをインストールしようとするとエラーが発生してインストールできない